Batterie ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batterie ?

Message  franck (admin) le Mer 30 Déc 2009, 21:30

Ce soir en rentrant du taf je suis tombé en panne en sortant du periph! la radio à commencé à ce couper par intermittence puis la voiture a commencé à saccader sévère!!! puis plus rien! nada! plus de batterie! Faut dire que je ne m'en sers pas bcp en ce moment! un mec bien sympa c'est arrêté pour cabler et ce reparti pour retombé en panne sur la route de Paris, ma femme et venu et de nouveau j'ai cablé pour rentrer! Rolling Eyes Bref, ce soir j'ai mis ma batterie en charge pour pouvoir contrôler tout ca! Voici enfin ma question pour ceux qui ont la revue, savez vous la tension qu'on doit avoir en sortie de batterie moteur allumé? 14.v14.80v de mémoire mais pas sûr! je pense que l'alternateur et hs

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mer 30 Déc 2009, 23:24

Salut, moteur allumé quand tu accélère un peut tu doit avoir 14 environ 13.50>14.20 vers la, après si tu a 11 enfin tu comprend, l'alternateur est HS.

Voila Smile

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Jeu 31 Déc 2009, 06:54

oui oui je comprends mais 13.50v/14.20v ca me parait juste non ?!

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Jeu 31 Déc 2009, 12:40

Non c'est suffisant, en charge l'alternateur doit sortir cette tension.

Pourquoi tu a 14v de tension au borne moteur tournant?!

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Ven 01 Jan 2010, 11:15

je sais pas j'ai pas encore controlé mais il est sur que moteur tournant à env 3000trs tu dois avoir plus de 14

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Ven 01 Jan 2010, 13:53

Salut, Franck, je pense aussi à l'alternateur car même si tu n'as plus de baterie moteur allumé, l'aternateur permet au moteur d'être alimenté en courant!! En gros, alume ton moteur, et une fois démarré, débranche la baterie. Si ton moteur se coupe, c'est donc ton alternateur qui ne fournit pas assez!!!

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Ven 01 Jan 2010, 17:19

ben 31 a écrit:Salut, Franck, je pense aussi à l'alternateur car même si tu n'as plus de baterie moteur allumé, l'aternateur permet au moteur d'être alimenté en courant!! En gros, alume ton moteur, et une fois démarré, débranche la baterie. Si ton moteur se coupe, c'est donc ton alternateur qui ne fournit pas assez!!!

+1

Bonne technique aussi Wink

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Ven 01 Jan 2010, 19:42

ben 31 a écrit:Salut, Franck, je pense aussi à l'alternateur car même si tu n'as plus de baterie moteur allumé, l'aternateur permet au moteur d'être alimenté en courant!! En gros, alume ton moteur, et une fois démarré, débranche la baterie. Si ton moteur se coupe, c'est donc ton alternateur qui ne fournit pas assez!!!

ouai ca je sais bien, mais je voudrais faire un test de débit avec mon multimètre avant et après remplacement de l'alternateur

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Dim 03 Jan 2010, 10:47

Alors ça dit quoi?

Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Dim 03 Jan 2010, 11:00

ben je m'en suis pas encore occupé! je le ferais lundi je pense

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Dim 03 Jan 2010, 12:49

C'est vrai que mon test est plutot sommaire, et reflète mon niveau en mécanique!!!! Sad
C'est ça qui est vraiment cool ici, avec les soucis des autres ont gagne en expérience!!!! Mais je vous souhaite le moins de soucis possible!!!

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Dim 03 Jan 2010, 13:04

Ca y est j'ai recharger ma batterie complètement! ca a mis 2jours en charge lente! maintenant reste plus qu'a tester tout ca! mais bon l'alternateur est à remplacer j'en suis persuadé

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Dim 03 Jan 2010, 13:09

franck (admin) a écrit:Ca y est j'ai recharger ma batterie complètement! ca a mis 2jours en charge lente! maintenant reste plus qu'a tester tout ca! mais bon l'alternateur est à remplacer j'en suis persuadé

Je pense aussi Smile

Tu nous dira pour la suite si c'est bien l'alternateur

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Lun 10 Mai 2010, 13:51

Et bien voilà, jeudi dernier j'ai eu un petit soucis de batterie.
Même chose que Franck, par contre j'ai beau lire et relire le post, vous parlez des relevés de mesures sur voltmètre; mais ou dois-je pointer mon plus et moins du voltmètre?
Sur les cosses de la baterie? ou sur l'alternateur? et si c'est sur l'alternateur, à quel endroit?
9a fait beaucoup de questions mais je suis mécano du dimanche...

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  savage25 le Jeu 13 Mai 2010, 06:52

Salut Ben, il te faut prendre la mesure sur les cosses de la batterie.
Concernant la valeur, moteur en route, donc batterie en charge, il faut avoir entre 14v et 15v.
Vous etes sur que si on débranche la batterie moteur en route, le moteur de nos GTI continue à fonctionner?? scratch
Pas si sur....... Sur un diesel oui.

savage25
Forumeur

Nombre de messages : 123
Age : 37
Date d'inscription : 19/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Jeu 13 Mai 2010, 08:08

pas sur non plus mais il faut faire le test avec voltemetre sur cosses batterie et le mini est 14.50v en charge c'est à dire env 3000tr
avec les feux allumés. après remplacement de l'alternateur j'avais 14.70v si l'alternateur est mort xav en a encore quelques uns d'occaz en bon état. et pense a changer la courroie si elle n'est pas neuve, sa mange pas de pain( moins de 10€) le remplacement de tout ca prend a peine plus d' 1/4 d'heure

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Jeu 13 Mai 2010, 18:39

Merci pour les infos, je vais regarder tout ça dès qu'il y aura un petit rayon de soleil

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Jeu 13 Mai 2010, 18:47

t'es pas près dêtre dépanné alors! Laughing Laughing

Mauvaise langue regarde à ta fenetre ce matin, t'as vu ce soleil de malade!!

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 18 Mai 2010, 12:41

Et bienvoilà c'est confirmé, mon alternateur est mort.
J'ai rechargé la baterie, vérifier avec un multimètre le courant arrivant aux cosses de la baterie, mais il n'y avais rien d'indiqué... scratch
Bref, j'ai déscidé d'essayer la voiture, avec une baterie de rechange (au cas ou) et j'avais bien fait, j'ai eu le temps de laver la GTI, et faire le plein d'essence (40kms de balade en gros) et plus rien!!!
J'ai donc changé la baterie pour rentrer à la maison... Génial, encore une foisavant une sortie GTI elle tombe toujours en rade. J'ai vraiment la poisse!!!!!! Mad Mad Mad
Voilà je recherche maintenant un alternateur paris rhone si vous avez ça avant dimanche je serais content...

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mar 18 Mai 2010, 19:41

ben 31 a écrit:Et bienvoilà c'est confirmé, mon alternateur est mort.
J'ai rechargé la baterie, vérifier avec un multimètre le courant arrivant aux cosses de la baterie, mais il n'y avais rien d'indiqué... scratch
Bref, j'ai déscidé d'essayer la voiture, avec une baterie de rechange (au cas ou) et j'avais bien fait, j'ai eu le temps de laver la GTI, et faire le plein d'essence (40kms de balade en gros) et plus rien!!!
J'ai donc changé la baterie pour rentrer à la maison... Génial, encore une foisavant une sortie GTI elle tombe toujours en rade. J'ai vraiment la poisse!!!!!! Mad Mad Mad
Voilà je recherche maintenant un alternateur paris rhone si vous avez ça avant dimanche je serais content...

Je te regarde ça je croi en avoir un Smile

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mar 18 Mai 2010, 19:53

Bon j'en ai un en stock d'occasion, demain je le passe un banc je le teste pour voir si tout est OK, et je te tien au jus si sa t'intéresse.

Après c'est un valeo mais je ne pense pas que ça ai de l'importance pour toi

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 18 Mai 2010, 20:50

Merci c'est gentil, je te dis ça demain, Xav et G-T en ont un en stock également.Petite question, qu'est ce que ça fait d'avoir utilisé un 70A pendant longtemps alors qu'il faudrait 50 ou55A?

Après s'il ton alternateur fonctionne, pourquoi pas...

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mar 18 Mai 2010, 21:34

Pour ce qui est de l'amperge mon père me dit que ça ne fait rien a la batterie... ne t'inquiète pas pour ceci Smile

Après mon alternateur je vais le passé au banc de test (car mon père a n'a un) et si il ne fonctionne pas je vais le réparer..., après si tu ne le prend pas il pourra toujours servir un jour ou un autres Smile

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Mer 19 Mai 2010, 05:59

effectivement l'ampérage c'est pas très grave du moment que t'as pas 25 feux longues portées et 5 coucaratcha! Laughing

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mer 19 Mai 2010, 16:47

OK, ce matin je suis allé voir l'alternateur de Xav, un Bosch en 15V avec un montage different (quelle merde alors)...
Bref la dernière chance est pour demain, avec l'alternateur de G-T, en espérant que ça aille. Autrement j'irais en casse.

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Contenu sponsorisé Aujourd'hui à 20:22


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum