Batterie ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Ven 21 Mai 2010, 13:00

Bon maintenant que j'ai trouvé un alternateur, (merci encore à Xav GT et Syl20 pour leurs aides), maintenant tout le soucis est de pouvoir l'installer correctement...
L'entre axe entres les deux fixations de l'alternateur est 1 mm trop large par rapport au support fixé sur le moteur... Donc en gros ça rentre pas!!!!
Je suis dingue, j'ai tenté plusieurs adaptations mais rien y fait, je vais donc me refaire un alternateur sur mesure!!! Test final ce soir... Je croise les doigts

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Mar 29 Juin 2010, 13:46

Alors ça a donné quoi? je suppose que c'est bon depuis le temps lol!

Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 14:58

OUi c'est vrai, pas de nouvelles bonnes nouvelles...
J'ai adapté l'aternateur de G-T au support de mon moteur, car il y avait un soucis d'entre axe!
Le soucis est résolu par contre j'ai toujours mon soucis de batterie qui se bouffe à cause de mes ventillos!! Mais je n'ai pas eu le temps de m'en occuper!!

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Mar 29 Juin 2010, 18:39

t'es sûr que c'est à cause des ventilos? car sur les diesel il y en a bien 2 et la batterie doit pas être beaucoup plus grosse, même si elle l'est!

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 19:18

Ben j'en sais trop rien, tu me connais mon et la méca c'est déjà pas méchant mais alors quand tu rajoute l'elec là dedans je suis une vraie quiche!!

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Mar 29 Juin 2010, 19:21

franck (admin) a écrit:t'es sûr que c'est à cause des ventilos? car sur les diesel il y en a bien 2 et la batterie doit pas être beaucoup plus grosse, même si elle l'est!

Vu le temps qu'ils mettent à s'éteindre, ça m'étonne pas que se soit les ventilos qui bouffent toute la batterie. Moi je résoudrais d'abord le problème ventilo et voir ensuite si la batterie tient ou pas.

Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 19:23

Si je reviens avec un seul ventillo je crains de trop chauffer!!
J'ai le moteur qui est bien chaud voir même bouillant quand je roule avec!! la sonde de température d'huile m'indique une valeur plutot élevée (110°c ou un truc dans le genre).

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 19:25


J'ai l'aiguille qui traine toujours dans cette zone

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  franck (admin) le Mar 29 Juin 2010, 20:11

ca charge à combien?

_________________
Je suis papa!!!!!!

franck (admin)
Forumeur

Nombre de messages : 499
Age : 31
Date d'inscription : 15/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mar 29 Juin 2010, 21:00

Tu met quoi comme huile dans ton moteur ?!

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 21:28

Oula je regarderai demain j'ai le bidon dans le garage...
Franck, je charge à plus de 14 moteur tournant au ralentie (mesure prise au borne de la baterie)

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mar 29 Juin 2010, 21:31

Ouai car parfois la qualité de l'huile y fait c'est tout bête mais vrai, un amis a une fois fait tourné sont Clio 16s avec de l'huile bon marcher pour dépanner ont entendait alors un fort cliqueti, après avoir fait la vidange et mis de l'igol c'était nickel

Parfois c'est tout con :/

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mar 29 Juin 2010, 21:36

J'ai de l'esso qui attend pour la prochaine vidange!

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mer 30 Juin 2010, 07:29

Ca m'étonnerais alors que ça soit la qualité de l'huile alors.

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mer 30 Juin 2010, 10:39

L'huile actuelle n'est pas de l'Esso mais autre chose; en tout cas c'est de la 10W40.

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mer 30 Juin 2010, 10:50

A ok

Mon père dit que a 110 C° en été c'est assez normal

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mer 30 Juin 2010, 14:43

Bon, je suis un peu rassuré alors. Par contre en retirant un ventillo, est ce que ça risque de chauffer d'avantage?

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Mer 30 Juin 2010, 14:48

d'origine tu en as que un, donc normalement pas de soucis.

Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  Valentin le Mer 30 Juin 2010, 16:08

ben 31 (Admin) a écrit:Bon, je suis un peu rassuré alors. Par contre en retirant un ventillo, est ce que ça risque de chauffer d'avantage?

Moi avec un (donc d'origine) elle ventille a 80C° et c'est nickel

Valentin
Forumeur

Nombre de messages : 1778
Age : 24
Date d'inscription : 09/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Mer 30 Juin 2010, 16:11

A la rigueur change ton calorstat + les 4 joins qui vont avec, moi la voiture chauffait bc après remontage du moteur ---> calorstat HS.

Depuis à 82° ça déclenche et ça monte plus !

Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mer 30 Juin 2010, 16:45

Le calorstat c'est la pièce qui régule le passage du liquide de refroidissement entre le circuit moteur et le circuit habitacle.
Pièce sous le débitmètre en bout de durite?

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Alex_31 le Mer 30 Juin 2010, 17:47

exactement !

C'est dessous cette pièce, tu as 1 joint de chaque côté (dispo chez peugeot sous la référence 133910 2.20€ ttc)


Alex_31
Forumeur

Nombre de messages : 1226
Age : 31
Date d'inscription : 09/11/2009

Voir le profil de l'utilisateur http://alexandre.jacqueline.pagesperso-orange.fr/

Revenir en haut Aller en bas

Re: Batterie ?

Message  ben 31 (Admin) le Mer 30 Juin 2010, 17:52

Ok j'ai la pièce neuve à la maison, je vais remettre tout ça d'origine avec le calorstat neuf et un seul ventilo.

ben 31 (Admin)
Admin

Nombre de messages : 3765
Age : 31
Date d'inscription : 23/03/2009

Voir le profil de l'utilisateur http://gtioccitane.forumactif.com

Revenir en haut Aller en bas

Re: Batterie ?

Message  Contenu sponsorisé Aujourd'hui à 20:19


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum